Startseite

Bitrix24Care

Viber: Anforderungen / Was wird verbunden?

Ranking:
1. Was müssen die Nutzer (Ihre Kunden) haben, um die Chats Ihres Unternehmens zu nutzen?

Der Nutzer von Viber muss mindestens die Version 6.5 haben. 

2. Was muss man haben, um ein öffentliches Konto zu verwalten? 

Sie müssen die App für iOS bzw. Android runterladen. Alle anderen Apps von Viber bieten diese Möglichkeit nicht. 

3. Was wird genau mit Bitrix24 verbunden?

Es werden Die Dialoge (private Chats) im öffentlichen Konto von Viber verbunden. Alle Nachrichten, die in diesen Chats geschrieben werden, erscheinen in den offenen Linien von Bitrix24. 

Wenn Sie aber den Stream vom öffentlichen Konto verwalten möchten, müssen Sie das über die mobile App von Viber machen. Diese Funktionen werden nicht mit Bitrix24 synchronisiert. 
Danke, das hilft Danke :) Das hilft nicht Schade :(
Könnten Sie bitte sagen, warum:
Es ist nicht das, was ich suche
Es ist zu kompliziert und unverständlich
<

Haben Sie keine Antwort auf Ihre Frage gefunden?

Senden Sie Ihre Frage an Bitrix24Care Team